Author Topic: New_GPG  (Read 1111 times)

0 Members and 1 Guest are viewing this topic.

Offline HavokdanTopic starter

  • Newbie
  • *
  • Posts: 16
  • Karma: 0
New_GPG
« on: 11 07 2014, 09:25:01 »
Good morning, I'm using google translator, why not dominate enough to write the English language, so forgive me ever since for any errors and difficulties in understanding what I say.
I have a habit, download all plugins and use the compressed version, but this latest version, where started the application, an error message appeared and the program had to be closed after two days to find out that the problem was the plugin "New_GPG", is there any requirement for this dll to work properly? I mean, just enough so that the Miranda NG does not give this problem?
I am using Windows 8.1 x64 and the x64 version of Miranda NG.